<!DOCTYPE html>

<html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Sushi&#039;s balancing act: Tradition versus adaption | Deep reads from The Japan Times</title>
<link rel="pingback" href="https://features.japantimes.co.jp/xmlrpc.php">
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sushi chefs in Japan aim for a happy medium between old and new as shops welcome a wave of guests from overseas."/>
<link rel="canonical" href="https://features.japantimes.co.jp/sushi/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sushi chefs in Japan aim for a happy medium between old and new as shops welcome a wave of guests from overseas." />
<meta name="twitter:title" content="Sushi&#039;s balancing act: Tradition versus adaption | Deep reads from The Japan Times" />
<meta name="twitter:site" content="@japantimes" />
<meta name="twitter:image" content="https://features.japantimes.co.jp/wp-content/uploads/2018/07/n-edomae-a-20180719web.jpg" />
<meta name="twitter:creator" content="@japantimes" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/features.japantimes.co.jp\/","sameAs":["https:\/\/www.facebook.com\/thejapantimes\/","http:\/\/thejapantimes","https:\/\/www.youtube.com\/user\/thejapantimes","https:\/\/www.pinterest.com\/japantimes\/","https:\/\/twitter.com\/japantimes"],"@id":"https:\/\/features.japantimes.co.jp\/#organization","name":"The Japan Times","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deep reads from The Japan Times &raquo; Feed" href="https://features.japantimes.co.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deep reads from The Japan Times &raquo; Comments Feed" href="https://features.japantimes.co.jp/comments/feed/" />

<!-- Chartbeat header code -->

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65658;
    _sf_async_config.domain = 'features.japantimes.co.jp';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();

</script>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-56287512-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-56287512-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/features.japantimes.co.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://features.japantimes.co.jp/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://features.japantimes.co.jp/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tp-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%2C900&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tp-merriweather-sans-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A300%2C400%2C700%2C800&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://features.japantimes.co.jp/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=2.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='https://features.japantimes.co.jp/wp-content/themes/pro/framework/dist/css/site/stacks/integrity-light.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='https://features.japantimes.co.jp/wp-content/themes/pro-child/style.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://features.japantimes.co.jp/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/features.japantimes.co.jp","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-content/themes/pro/cornerstone/assets/dist/js/site/cs-head.js?ver=3.1.6'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://features.japantimes.co.jp/wp-json/' />
<link rel='shortlink' href='https://features.japantimes.co.jp/?p=518' />
<link rel="alternate" type="application/json+oembed" href="https://features.japantimes.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffeatures.japantimes.co.jp%2Fsushi%2F" />
<meta property="og:site_name" content="Deep reads from The Japan Times"><meta property="og:title" content="Sushi&#8217;s balancing act: Tradition versus adaption"><meta property="og:description" content="In-depth looks at Japan that go deeper than the daily news."><meta property="og:image" content="https://features.japantimes.co.jp/wp-content/uploads/2018/07/n-edomae-a-20180719web.jpg"><meta property="og:url" content="https://features.japantimes.co.jp/sushi/"><meta property="og:type" content="article"><style id="x-generated-css">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</style><style id="cornerstone-custom-page-css">.x-acc-header-indicator{margin-top:28px;}.flex-direction-nav{position:absolute;top:0px;left:80%;transform:translateY(-15px);}.flex-direction-nav a.flex-prev{left:25px;}.flex-direction-nav a:hover{text-decoration:none;color:#fff;opacity:0.5;}.flex-direction-nav a{background-color:rgb(233,147,2);border-radius:0px;display:block;cursor:pointer;position:absolute;top:5x;height:20px;width:20px;font-size:12px;line-height:20px;text-align:center;text-shadow:none;color:#fff;opacity:1;transition:opacity 0.3s ease;z-index:10;}</style><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i|Merriweather+Sans:400,400i,300,300i,700,700i,800,800i&#038;subset=latin,latin-ext" type="text/css" media="all" data-x-google-fonts /></head>

<body class="page-template page-template-template-blank-4 page-template-template-blank-4-php page page-id-518 x-integrity x-integrity-light x-full-width-layout-active x-full-width-active x-post-meta-disabled x-child-theme-active pro-v2_1_6 cornerstone-v3_1_6">

  <div id="x-root" class="x-root" >

    
    <div id="x-site" class="x-site site" >

    

  <header class="x-masthead" role="banner" >

    
    
<div class="e529-1 x-bar x-bar-top x-bar-h x-bar-absolute x-bar-is-sticky x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e529-1&quot;,&quot;region&quot;:&quot;top&quot;,&quot;height&quot;:&quot;55px&quot;,&quot;triggerOffset&quot;:&quot;0&quot;,&quot;shrink&quot;:&quot;1&quot;}" >

    
      <div class="e529-1 x-bar-content">
      
<div class="e529-2 x-bar-container  x-hide-md x-hide-sm x-hide-xs" >

  
  
<a class="e529-3 x-image" href="https://japantimes.co.jp" target="_blank" >
  <img alt="Image" src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/NEW-JT-Logo_1line-WHITE-trans2.png" width="3500" height="600" >
</a>
</div>

<div class="e529-4 x-bar-container" >

  
  
<div class="e529-5 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><p class="x-text-content-text-primary"><strong>Deep Reads</strong> from the JT</p></div></div></div>

</div>

<div class="e529-6 x-bar-container" >

  
  <ul class="e529-7 x-menu x-menu-inline  x-hide-sm x-hide-xs" ><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-597" id="menu-item-597" >
<a class="e529-7 x-anchor x-anchor-menu-item" tabindex="0" href="#pagetop" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Home</span></span>          </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-598" id="menu-item-598" >
<a class="e529-7 x-anchor x-anchor-menu-item" tabindex="0" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Sushi</span></span>          </span>

  
</a><ul class="sub-menu x-dropdown" data-x-depth="0" data-x-stem data-x-stem-top ><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-607" id="menu-item-607" >
<a class="e529-7 x-anchor x-anchor-menu-item" tabindex="0" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >1st Course</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a><ul class="sub-menu x-dropdown" data-x-depth="1" data-x-stem ><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599" id="menu-item-599" >
<a class="e529-7 x-anchor x-anchor-menu-item" tabindex="0" href="#part1" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Dish 1</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-600" id="menu-item-600" >
<a class="e529-7 x-anchor x-anchor-menu-item" tabindex="0" href="#part2" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Dish 2</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601" id="menu-item-601" >
<a class="e529-7 x-anchor x-anchor-menu-item" tabindex="0" href="#video1" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Video</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-602" id="menu-item-602" >
<a class="e529-7 x-anchor x-anchor-menu-item" tabindex="0" href="#part3" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >2nd course</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-603" id="menu-item-603" >
<a class="e529-7 x-anchor x-anchor-menu-item" tabindex="0" href="#part4" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >3rd course</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604" id="menu-item-604" >
<a class="e529-7 x-anchor x-anchor-menu-item" tabindex="0" href="#part5" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >4th course</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-605" id="menu-item-605" >
<a class="e529-7 x-anchor x-anchor-menu-item" tabindex="0" href="#map" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Map</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-606" id="menu-item-606" >
<a class="e529-7 x-anchor x-anchor-menu-item" tabindex="0" href="#read-more" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Read More</span></span>          </span>

  
</a></li></ul>
<div class="e529-8 x-mod-container  x-hide-lg x-hide-md x-hide-xl" >
  
<a class="e529-8 x-anchor x-anchor-toggle  x-hide-lg x-hide-md x-hide-xl" tabindex="0" data-x-toggle="1" data-x-toggleable="e529-8" aria-controls="e529-8-dropdown" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Dropdown Content" >

  
  <span class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<span class="x-toggle x-toggle-grid x-graphic-toggle" aria-hidden="true" >

  
    <span class="x-toggle-grid-center" data-x-toggle-anim="x-grid-1"></span>

  
</span>
</span>            
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-x_y inside-c_c" aria-hidden="true" >
  <span></span>
</span>  </span>

  
</a>  <ul id="e529-8-dropdown" class="e529-8 x-menu x-menu-dropdown  x-hide-lg x-hide-md x-hide-xl x-dropdown" aria-hidden="true" data-x-stem data-x-stem-top data-x-toggleable="e529-8" ><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-597" >
<a class="e529-8 x-anchor x-anchor-menu-item" tabindex="0" href="#pagetop" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Home</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-598" >
<a class="e529-8 x-anchor x-anchor-menu-item" tabindex="0" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Sushi</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a><ul class="sub-menu x-dropdown" data-x-depth="0" data-x-stem ><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-607" >
<a class="e529-8 x-anchor x-anchor-menu-item" tabindex="0" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >1st Course</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a><ul class="sub-menu x-dropdown" data-x-depth="1" data-x-stem ><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599" >
<a class="e529-8 x-anchor x-anchor-menu-item" tabindex="0" href="#part1" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Dish 1</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-600" >
<a class="e529-8 x-anchor x-anchor-menu-item" tabindex="0" href="#part2" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Dish 2</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601" >
<a class="e529-8 x-anchor x-anchor-menu-item" tabindex="0" href="#video1" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Video</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-602" >
<a class="e529-8 x-anchor x-anchor-menu-item" tabindex="0" href="#part3" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >2nd course</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-603" >
<a class="e529-8 x-anchor x-anchor-menu-item" tabindex="0" href="#part4" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >3rd course</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604" >
<a class="e529-8 x-anchor x-anchor-menu-item" tabindex="0" href="#part5" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >4th course</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-605" >
<a class="e529-8 x-anchor x-anchor-menu-item" tabindex="0" href="#map" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Map</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-606" >
<a class="e529-8 x-anchor x-anchor-menu-item" tabindex="0" href="#read-more" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Read More</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li></ul></div>
</div>
    </div>
  
</div>

<div class="e529-9 x-bar x-bar-top x-bar-h x-bar-relative x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e529-9&quot;,&quot;region&quot;:&quot;top&quot;,&quot;height&quot;:&quot;100vh&quot;}" id="pagetop" >

    
<div class="x-bg" aria-hidden="true" data-x-element="bg" >
  <div class="x-bg-layer-lower-image" data-x-element="bg_layer" data-x-params="{&quot;parallaxSize&quot;:&quot;130%&quot;,&quot;parallaxDir&quot;:&quot;h&quot;,&quot;parallaxRev&quot;:false}" style=" background-image: url(https://features.japantimes.co.jp/wp-content/uploads/2018/07/taisho-1.jpg); background-repeat: no-repeat; background-position: top; background-size: cover;" ></div>  <div class="x-bg-layer-upper-image" style=" background-image: url(https://features.japantimes.co.jp/wp-content/uploads/2018/07/pattern.png); background-repeat: repeat; background-position: ; background-size: ;" ></div></div>

      <div class="e529-9 x-bar-content">
      
<div class="e529-10 x-bar-container" >

  
  
<div class="e529-11 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary">DEEP DIVE</h1></div></div></div>

<hr class="e529-12 x-line" >
<div class="e529-13 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary">Sushi’s balancing act:</h1><span class="x-text-content-text-subheadline">Tradition versus adaptation</span></div></div></div>

<a class="e529-14 x-anchor x-anchor-button  x-hide-md x-hide-sm x-hide-xs" tabindex="0" href="#part1" >

  
  <span class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" data-x-icon="&#xf103;" aria-hidden="true" ></i>
</span>              </span>

  
</a>
</div>
    </div>
  
</div>

    
  </header>


  <div class="x-main full" role="main">

    
      <article id="post-518" class="post-518 page type-page status-publish has-post-thumbnail hentry">
        

<div class="entry-content content">


  <div class="at-above-post-page addthis_tool" data-url="https://features.japantimes.co.jp/sushi/"></div><div id="cs-content" class="cs-content" >
<div class="e518-1 x-section" >
      
<div class="e518-2 x-container max width" >
    
<div class="e518-3 x-column x-sm x-1-1" >
    
<div class="e518-4 x-text" >
  <p>Yasumitsu Watanuki oversees the sushi restaurant Yasumitsu located in Tokyo’s Yotsuya district. Despite a lack of English menus, foreign customers still flock to his shop. CHISATO TANAKA</p></div>
</div></div>
  </div>

<div class="e518-10 x-section" id="part1" >
      
<div class="e518-11 x-container max width" >
    
<div class="e518-12 x-column x-sm x-2-3" >
    
<div class="e518-13 x-text" >
  <p><em>Chefs aim for happy medium between old and new as shops welcome wave of guests from overseas</em></p>
</div>

<div class="e518-14 x-text" >
  <hr />
<p><span style="color: #808080; font-size: .9em;"><strong>CORY BAIRD</strong><br />
<strong> Staff writer</strong></span></p>


<hr />
<p><strong>For leading food critic Masuhiro Yamamoto</strong>, sushi is part food, part theater, a dining experience unique among Japanese culinary traditions. From the closed-off tuna auctions of Tsukiji to the chefs who meticulously craft morsels of fish for loyal customers, each player has a role to play in this carefully scripted world.</p>
<p>“Sushi is different than the other traditional Japanese foods. Appearance and relationships are of utmost importance,” says Yamamoto, a figure who became familiar to many Westerners after his appearance in the critically acclaimed documentary “Jiro Dreams of Sushi.”</p>
<p>Traditional and reluctant to change. To many Westerners who visit Japan, this is not only an accurate description of the sushi industry, it may also contain a grain of truth about Japanese society as a whole.</p>
<p>But as more foreign tourists flock to the country and as unfamiliar faces begin to penetrate hallowed sanctums, Japan’s conservative nature is being challenged.</p>
<p>And the sushi counter is no exception.</p>
<p>Signs of change are emerging, but it has not — and will not — happen overnight.</p>
<p><span>Many people within the industry have dealt with the influx of foreign visitors in an incremental manner, with the level of openness often determined by a mix of economic realities, the ability to overcome language barriers and a willingness to balance new and old.</span></p>
<p>Despite occasional friction caused by the groundswell of tourism, the changes taking place in the world of sushi show evidence of an industry discovering ways to adapt.</p></div>
</div>
<div class="e518-15 x-column x-sm x-1-3" >
    
<div class="e518-16 x-text" >
  <a  class="x-img x-img-link"  href="https://features.japantimes.co.jp/wp-content/uploads/2018/07/n-sushimain-z-20180719web.jpg"    data-caption="Food critic Masuhiro Yamamoto says the best way to enjoy sushi restaurants is to take in the atmosphere and be open to new experiences. CHISATO TANAKA" data-options="thumbnail: 'https://features.japantimes.co.jp/wp-content/uploads/2018/07/n-sushimain-z-20180719web.jpg'"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/n-sushimain-z-20180719web.jpg" ></a>
<span id="x-lightbox-1" data-x-element="lightbox" data-x-params="{&quot;selector&quot;:&quot;.x-img-link&quot;,&quot;deeplink&quot;:false,&quot;opacity&quot;:&quot;0.85&quot;,&quot;prevScale&quot;:&quot;0.85&quot;,&quot;prevOpacity&quot;:&quot;0.65&quot;,&quot;nextScale&quot;:&quot;0.85&quot;,&quot;nextOpacity&quot;:&quot;0.65&quot;,&quot;orientation&quot;:&quot;horizontal&quot;,&quot;thumbnails&quot;:false}" ></span></div>

<div class="e518-17 x-text" >
  Food critic Masuhiro Yamamoto says the best way to enjoy sushi restaurants is to take in the atmosphere and be open to new experiences. CHISATO TANAKA</div>
</div></div>
  </div>

<div class="e518-22 x-section" id="part1" >
      
<div class="e518-23 x-container max width" >
    
<div class="e518-24 x-column x-sm x-2-3" >
    
<div class="e518-25 x-text" >
  <h5><strong>Striking a balance</strong></h5>
<p>Rei Masuda has developed one of the most sought-after <i>omakase</i> (chef’s course) in Tokyo.</p>
<p>But beyond his renowned sushi, there is an additional element that makes his two-Michelin-starred restaurant, Sushi Masuda, particularly enticing to foreign guests. The restaurant, which opened in Tokyo’s posh Aoyama<b><i> </i></b>district in 2014 during the early days of the tourism boom, has an English-speaking staff member and allows hotel concierges to make reservations on behalf of their guests, a practice shunned by many of the city’s sushi restaurants.</p>
<p>“I am not aware of any sushi restaurants who refuse to accept foreigners,” says a concierge at one prominent Tokyo hotel who requested anonymity. But a few restaurants refuse so-called <i>ichigen-san</i> (first-time diners), he adds. To eat at these exclusive restaurants, a first-timer must be the guest of a regular diner, which effectively rules out making a reservation through a concierge.</p>
<p>“From the perspective of a sushi restaurant, it is understandable to set aside seats for your regular customers who come frequently rather than people who will only come once in their lives,” the concierge adds.</p>
<p>Masuda’s own success with foreign customers, which account for more than 50 percent of his restaurant’s business, highlights a key challenge: Striking a balance between the demands of regulars and the increasing surge in the number of ichigen-san.</p>
<p>“We like to accept foreign tourists because they often make reservations months in advance, but we also want to keep places for our regular customers,” says Masuda, a former apprentice at the famed Sukiyabashi Jiro, whose chef, Jiro Ono, was the subject of “Jiro Dreams of Sushi.”</p>
<p><span>While Masuda says his establishment has never turned away foreign guests, some sushi restaurants are reluctant to serve them due to a history of last-minute cancellations, language difficulties and complaints about prices.</span></p>
<p>Yoshiaki Okabayashi, a young apprentice at a sushi restaurant in Tokyo’s Roppongi district, says that his employer sets a cap on the number of foreign customers due to past miscommunications over prices and tourists canceling reservations after the course had been prepared.</p>
<p>Okabayashi recalls one incident in which a group of customers complained about the pieces served for their omakase and the bill. The exasperated head chef eventually decided to give the customers a free meal, taking a loss that amounted to tens of thousands of yen.</p>
<p>At another establishment where Okabayashi worked, he says the owner had a different approach: Tourists could make reservations, but most were restricted to different time slots or seated away from regular customers.</p>
<p>He says the strategy was designed to avoid friction with regular customers.</p>
<p><span>“If the restaurant was nearly full, we would not take reservations from foreign customers out of fear of cancellations,” he adds.</span></p>
<p>But whether or not restaurateurs are ready for an influx of new customers, an increasing number of foreign tourists are willing to dole out stacks of yen on Japanese cuisine, with sushi being at the top of most big-spenders’ lists.</p>
<p>Last year, tourists from overseas spent ¥886 billion on food and beverages, more than total tourism spending across all categories in 2011, according to data from the tourism ministry.</p>
<p>A 2017 survey by the Japan Travel Bureau Foundation and the Development Bank of Japan showed that sushi is the most popular food among tourists.</p>
<p>But for sushi lovers who can’t speak Japanese, finding the best place to dine can be a tall order.</p>
<p>Many are often stymied by the scant number of traditional restaurants that offer multilingual menus. In some cases, even the prices are written in kanji rather than numerals, making both the items on the counter, as well as the final bill, a nerve-wracking riddle.</p></div>
</div>
<div class="e518-26 x-column x-sm x-1-3" >
    
<div class="e518-27 x-counter" data-x-element="counter" data-x-params="{&quot;numStart&quot;:0,&quot;numEnd&quot;:886,&quot;numSpeed&quot;:1500,&quot;selector&quot;:&quot;.x-counter-number&quot;}" >
  <div class="x-counter-number-wrap"><span class="x-counter-number-prefix">¥</span><span class="x-counter-number">0</span><span class="x-counter-number-suffix"> billion</span></div><div class="x-counter-after">Overseas tourists’ spending on food and beverages last year — more than total tourism spending across all categories in 2011</div></div>

<div class="e518-28 x-counter" data-x-element="counter" data-x-params="{&quot;numStart&quot;:0,&quot;numEnd&quot;:50,&quot;numSpeed&quot;:1500,&quot;selector&quot;:&quot;.x-counter-number&quot;}" >
  <div class="x-counter-number-wrap"><span class="x-counter-number">0</span><span class="x-counter-number-suffix">%</span></div><div class="x-counter-after">Estimated share of guests at some of Ginza’s top sushi shops who are foreign tourists, according to an industry tour guide</div></div>
</div></div>
  </div>

<div class="e518-33 x-section" >
    
<div class="x-bg" aria-hidden="true" data-x-element="bg" >
  <div class="x-bg-layer-lower-image" data-x-element="bg_layer" data-x-params="{&quot;parallaxSize&quot;:&quot;120%&quot;,&quot;parallaxDir&quot;:&quot;h&quot;,&quot;parallaxRev&quot;:false}" style=" background-image: url(https://features.japantimes.co.jp/wp-content/uploads/2018/07/n-sushimain-b-20180719web.jpg); background-repeat: no-repeat; background-position: center; background-size: cover;" ></div>  </div>
  
<div class="e518-34 x-container" >
    
<div class="e518-35 x-column x-sm x-1-1" >
    &nbsp;</div></div>

<div class="e518-41 x-container" >
    
<div class="e518-42 x-column x-sm x-1-1" >
    
<div class="e518-43 x-text" >
  <p>Tourists often wait in line for hours to eat at well-known sushi shops in the Tsukiji fish market.  SATOKO KAWASAKI</p></div>
</div></div>
  </div>

<div class="e518-49 x-section" id="part2" >
      
<div class="e518-50 x-container max width" >
    
<div class="e518-51 x-column x-sm x-2-3" >
    
<div class="e518-52 x-text" >
  <h5><b>An education in good taste</b></h5>
<p>That’s where entrepreneur Tetsuya Hanada saw a business opportunity.</p>
<p>Hanada has spent a good portion of his life both working and traveling abroad. During his many journeys to destinations off the beaten path, he sometimes sensed that language barriers dulled his travel experiences, especially when it came to gastronomic adventures.</p>
<p>Realizing that travelers encounter similar problems when they visit Japan, Hanada launched Sushi University, a service that offers tourists a chance to eat at high-end sushi restaurants alongside a guide who can translate insights directly from the chef. This includes information about sushi etiquette, traditions and — most importantly — what’s on the menu.</p>
<p>“Due to language barriers, most travelers have a difficult time understanding what they are eating at sushi restaurants,” says Hanada. “This is unfortunate because the more you know about sushi, the more delicious it is.”</p>
<p>And foreign tourists’ desire to learn about all things sushi often goes beyond the dining experience.</p>
<p>“Ten years ago, there were not as many tourists, and they were not as interested in Japanese food compared to now,” says tour guide Gen Sakai.</p>
<p>Sakai regularly takes small groups of tourists into Tsukiji — the world’s largest fish market — at the crack of dawn, explaining along the way how sushi gets from fishing nets to sellers’ stalls and finally, to diners’ plates.</p>
<p>Sakai, a native Japanese speaker who is also fluent in Chinese and English, says he is often surprised to see that his guests are not only well-educated about fish but also possess a strong passion to learn more.</p>
<p>“Now I find that the people who do my tours are extremely knowledgeable. They always ask me questions that even I may not be able to answer. Many are passionate about sushi and fish,” he says.</p></div>
</div>
<div class="e518-53 x-column x-sm x-1-3" >
    &nbsp;</div></div>
  </div>

<div class="e518-58 x-section" id="part1" >
      
<div class="e518-59 x-container max width" >
    
<div class="e518-60 x-column x-sm x-2-3" >
    
<div class="e518-61 x-text" >
  <h5><b>Writing on the wall</b></h5>
<p>Despite the growing ranks of enthusiastic sushi lovers worldwide, the fact is that domestic customers are shifting from expensive restaurants to cheaper <i>kaiten-zushi</i> (conveyor-belt sushi). As a result, many high-end shops are feeling a need to accommodate foreign visitors.</p>
<p>In an annual survey conducted this year by seafood producer Maruha Nichiro, 76 percent of people in Japan said they eat sushi at cheaper conveyor-belt restaurants, while only 25 percent said they eat at traditional establishments. Respondents were allowed to choose multiple answers.</p>
<p>The last 200 years of sushi in Tokyo has seen a number of changes, many of which have emerged from inside, rather than outside, the country.</p>
<p>Food critic Yamamoto thinks that one important shift in the way sushi is eaten today stems from a societal move away from eating in one’s own neighborhood.</p>
<p>“In the past almost everyone would go to sushi restaurants near their homes,” Yamamoto says.</p>
<p>“After going a couple times you would start to get to know the food they served, and the chef would figure out how best to prepare the food you liked. This relationship was one feature of traditional sushi shops,” he adds.</p>
<p><span>Hiroyuki Konaki, a chef at Miyako-zushi in Tokyo’s Itabashi Ward, admits traditional sushi restaurants have become less popular over the years as economic conditions have grown tighter and younger generations gravitate toward meat over fish.</span></p>
<p>“People at one time would come to eat expensive sushi, but during the economic bubble (in the 1980s), that was often on the company’s dime. Those days are over,” Konaki says.</p>
<p><span>Sushi University’s Hanada estimates that for many of the top sushi restaurants in Ginza, foreign customers account for close to 50 percent of their business, underlining the economic importance of tourism for the industry.</span></p>
<p>“The very top-of-the-line, Michelin-level sushi restaurants in Ginza may already be catering to foreigners,” he says. “But for many other smaller restaurants, there is a language barrier. That is why I want to bring customers to restaurants not often frequented by tourists.”</p>
<p><span>Hanada, and others like him, are in the business of making sure misunderstandings are avoided, by encouraging restaurants to take in more foreign customers and educating tourists about how sushi is crafted.</span></p>
<p>David Clifa, who leads food tours around the globe under the moniker The Hungry Tourist, believes the close relationship between the customer and the chef makes sushi one of the most unique cuisines in the world.</p>
<p><span>“The chef prepares a piece and hands it to you. There is eye contact and conversation, and a big part of the experience is that connection,” says Clifa, a former Tokyo resident.</span></p>
<p>That connection is being strengthened, driven by passionate tourists, savvy entrepreneurs looking to bridge cultures, and shifts in preferences for sushi both at home and abroad.</p>
<p>During this transition, there are bound to be growing pains, something Clifa has witnessed firsthand.</p>
<p>“A lot of sushi <i>shokunin</i> (sushi chefs) don’t speak English at all, so many are simply more comfortable with Japanese customers because of language barriers,” he says. “If the sushi chef doesn’t speak English, some people may misinterpret it as the chef doesn’t want them there.”</p>

<h5><b>A willingness to learn</b></h5>
<p>Still, a shared passion for the highest quality sushi in the world trumps any cultural misunderstandings that may exist between customer and chef.</p>
<p>Cecilie Jensen, a 24-year-old visitor from Denmark, says that one of her goals in coming to Japan was to eat high-quality sushi that would “melt in your mouth.”</p>
<p>Eating at both an informal sushi restaurant near Tsukiji and a high-end restaurant, Jensen says she immediately noticed that sushi restaurants here were more intimate than those in her home country.</p>
<p>“At sushi restaurants in Japan you sit close to the chef, you can see what they are doing and can interact with them,” Jensen says, adding that despite her inability to speak Japanese, staff members and chefs were generally welcoming.</p>
<p>While cultural and language barriers between customer and chef might seem daunting, the intimate atmosphere synonymous with traditional shops can help overcome these differences.</p>
<p>Such connections are a hallmark of the cuisine’s relationship-based dining experience, Yamamoto says.</p>
<p>“If the sushi is delicious, there is no such thing as a language barrier. The most important thing to do at a sushi restaurant is to feel the atmosphere and to have a willingness to learn,” he says.</p>
<p>“It’s not only about knowing the food.”</p>
<p><i>Every month Deep Dive takes an in-depth look at a topical issue in Japan.<br />(Related content below)</i></p></div>
</div>
<div class="e518-62 x-column x-sm x-1-3  x-hide- x-hide-md x-hide-sm x-hide-xs" >
    
<blockquote class="e518-63 x-quote" >
  
<span class="x-graphic x-quote-mark-opening" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" data-x-icon="&#xf10d;" aria-hidden="true" ></i>
</span>  <div class="x-quote-content">
    <div class="x-quote-text"><p>A lot of sushi <i>shokunin</i> (sushi chefs) don’t speak English at all, so many are simply more comfortable with Japanese customers because of language barriers. If the sushi chef doesn’t speak English, some people may misinterpret it as the chef doesn’t want them there.”</p></div>    <footer class="x-quote-cite"><span class="x-quote-cite-text">David Clifa, The Hungry Tourist</span></footer>  </div>
  </blockquote></div></div>
  </div>

<div class="e518-68 x-section" >
      
<div class="e518-69 x-container" >
    
<div class="e518-70 x-column x-sm x-1-1" >
    
<div class="e518-71 x-frame x-frame-video-embed" id="video1" >
  <div class="x-frame-inner">
    
<div class="e518-71 x-video x-video-embed" >
  <iframe width="560" height="315" src="https://www.youtube.com/embed/Q9daIWN2aX8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
  </div>
</div>
</div></div>

<div class="e518-77 x-container max width" >
    
<div class="e518-78 x-column x-sm x-1-1" >
    
<div class="e518-79 x-text" >
  VIDEO: Food critic Masuhiro Yamamoto introduces 'edomae' sushi. CHISATO TANAKA</div>
</div></div>
  </div>

<div class="e518-85 x-section" id="part3" >
      
<div class="e518-86 x-container max width" >
    
<div class="e518-87 x-column x-sm x-1-1" >
    
<div class="e518-88 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary">Edomae: Sushi made to stand the test of time</h1></div></div></div>
</div></div>

<div class="e518-94 x-container max width" >
    
<div class="e518-95 x-column x-sm x-2-3" >
    
<div class="e518-96 x-text" >
  <h5 style="margin: 0;"><span style="font-size: 0.8em;"><b>What is Edomae sushi?</b></span></h5>
<p>Edomae sushi has had a major influence on modern-day sushi, especially the popular <i>nigiri-zushi</i>, which is usually a single piece of raw fish on rice.</p>
<p>Edomae, created in Tokyo in the Bunsei Era (1818-30) during the Edo Period (1603-1868), is said to have been invented by a chef named Yohei <span>Hanaya</span>. <span>Hanaya</span> began experimenting with new sushi creations at his shop in the city’s Ryogoku district, according to the book “Sushi” (1982) by Hiroshi Kondo.</p>
<p>And a few of his earliest creations can still be eaten today.</p>

<h5 style="margin: 0;"><span style="font-size: 0.8em;"><b>Why is it called Edomae sushi?</b></span></h5>
<p>The most obvious answer to this question is that Edomae was created in the city of Edo, now the sprawling metropolis of Tokyo. Many believe that the “<i>mae</i>” refers to the phrase “in front of,” referring to the fact that most of the seafood used to create sushi was taken from nearby waters. In this sense, Edomae sushi would literally translate to “sushi in front of Edo.”</p>
<p>But food critic Masuhiro Yamamoto believes that the “mae” portion of the name has nothing to do with a direction and instead refers to style, such as in <i>jimae</i> (on one’s own) and <i>otokomae</i> (manly).</p>
<p>“I have been saying it for 30 years. The ‘mae’ means style or how you conduct yourself,” Yamamoto says, adding that Edomae sushi, therefore, means Edo-style sushi.</p>

<h5 style="margin: 0;"><span style="font-size: 0.8em;"><b>What is the key difference between Edomae and other modern-day sushi?</b></span></h5>
<p>In Edomae sushi, the fish is marinated and preserved for a few days rather than served fresh. Serving fish fresh without being marinated is only a relatively recent phenomenon made possible by modern refrigeration.</p>
<p>In earlier times, chefs had to use preservatives such as soy sauce, salt and vinegar to prevent the fish from spoiling. Through this process, chefs like <span>Hanaya</span> found that certain pieces of fish went better with different marinades and preservatives.</p>

<h5 style="margin: 0;"><span style="font-size: 0.8em;"><b>What were some of the earliest pieces of sushi?</b></span></h5>
<p>While many contemporary sushi lovers crave <i>ikura</i> (salmon eggs) or <i>uni</i> (sea urchin), these are relatively new sushi <i>neta</i> (ingredients). For those who desire a more authentic Edomae sushi experience, Yamamoto recommends the following three pieces:</p>
<p><b><i>Kohada</i></b> (gizzard shad): An often underappreciated piece of sushi that is said to be one of the oldest neta of Edomae sushi. Steeped in vinegar and salt for around three days, what makes it unique is that kohada is not often eaten outside of the world of sushi.</p>
<p><b><i>Akami</i></b> (lean tuna): Today, akami is the less expensive and less sought-after portion of the tuna when compared to <i>otoro,</i> its fattier cousin. But before refrigeration, akami was more valuable because it did not spoil quickly due to its low fat content. It’s usually steeped in soy sauce for around two to three days.</p>
<p><b><i>Anago</i></b> (saltwater eel): In the Edo Period, anago were easy to catch in what’s now known as Tokyo Bay. Marinated with a combination of sugar and soy sauce, anago is one of the sweeter elements of an Edomae course.</p>

<h5 style="margin: 0;"><span style="font-size: 0.8em;"><b>How common is Edomae sushi today?</b></span></h5>
<p>While some restaurants may serve a combination of Edomae alongside other styles, Yamamoto estimates that there are only around 30 authentic Edomae-style restaurants in Tokyo. Edomae may mean slightly different things to each customer, as there is no government or industry Edomae certification. <span style="color: #808080;"><strong>(Cory Baird)</strong></span></p></div>
</div>
<div class="e518-97 x-column x-sm x-1-3" >
    
<div class="e518-98 x-text" >
  <a  class="x-img x-img-link"  href="https://features.japantimes.co.jp/wp-content/uploads/2018/07/n-edomae-a-20180719web.jpg"    data-caption="<em>Anago</em> (saltwater eel), <em>kohada</em> (gizzard shad) and <em>akami</em> (lean tuna) are the three main types of Edomae sushi.  CHISATO TANAKA" data-options="thumbnail: 'https://features.japantimes.co.jp/wp-content/uploads/2018/07/n-edomae-a-20180719web.jpg'"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/n-edomae-a-20180719web.jpg" ></a>
<span id="x-lightbox-2" data-x-element="lightbox" data-x-params="{&quot;selector&quot;:&quot;.x-img-link&quot;,&quot;deeplink&quot;:false,&quot;opacity&quot;:&quot;0.85&quot;,&quot;prevScale&quot;:&quot;0.85&quot;,&quot;prevOpacity&quot;:&quot;0.65&quot;,&quot;nextScale&quot;:&quot;0.85&quot;,&quot;nextOpacity&quot;:&quot;0.65&quot;,&quot;orientation&quot;:&quot;horizontal&quot;,&quot;thumbnails&quot;:false}" ></span>
</div>

<div class="e518-99 x-text" >
  <p><em>Anago</em> (saltwater eel), <em>kohada</em> (gizzard shad) and <em>akami</em> (lean tuna) are the three main types of Edomae sushi.  CHISATO TANAKA</p></div>
</div></div>
  </div>

<div class="e518-104 x-section" >
    
<div class="x-bg" aria-hidden="true" data-x-element="bg" >
  <div class="x-bg-layer-lower-image" data-x-element="bg_layer" data-x-params="{&quot;parallaxSize&quot;:&quot;120%&quot;,&quot;parallaxDir&quot;:&quot;h&quot;,&quot;parallaxRev&quot;:false}" style=" background-image: url(https://features.japantimes.co.jp/wp-content/uploads/2018/07/socialsushi.jpg); background-repeat: no-repeat; background-position: center; background-size: cover;" ></div>  </div>
  
<div class="e518-105 x-container" >
    
<div class="e518-106 x-column x-sm x-1-1" >
    &nbsp;</div></div>

<div class="e518-112 x-container" >
    
<div class="e518-113 x-column x-sm x-1-1" >
    
<div class="e518-114 x-text" >
  <p>The power of social media helps some businesses grow. GETTY IMAGES</p></div>
</div></div>
  </div>

<div class="e518-120 x-section" id="part4" >
      
<div class="e518-121 x-container max width" >
    
<div class="e518-122 x-column x-sm x-1-1" >
    
<div class="e518-123 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary">Social-media influencers exert formidable impact on sushi scene</h1></div></div></div>
</div></div>

<div class="e518-129 x-container max width" >
    
<div class="e518-130 x-column x-sm x-2-3" >
    
<div class="e518-131 x-text" >
  <p><span><strong>Social-media influencers</strong> are quickly becoming one of the largest forces in Japan’s sushi industry, driving customer traffic at some of the country’s most renowned restaurants with the tap of a screen.</span></p>
<p>Depending on who you ask, such influencers — <span>users of platforms such as Facebook or Instagram who have amassed large followings — </span>are either hypersuccessful individuals with a knack for spotting market trends … or desperate attention-seekers. Either way, there is no doubt these influential users possess the ability to shift the narrative on the quality of a plate of sushi.</p>
<p>For some, the rise of social-media influencers has been a blessing. A single post can catapult relatively unknown players on the sushi scene to instant fame, allowing businesses to access a wider audience exponentially faster than before.</p>
<p><span>“If a place was good, it would get a Michelin star. Then, through word of mouth, it would get famous, but it could take years. That pace has become a lot quicker,” said Andrew Gyokudari, a well-known Instagrammer with 17,000 followers who asked to be quoted by his Instagram name. “Once somebody famous goes and posts on social media, the place could be packed for months.”</span></p>
<p>Likewise for foodies, social media has become a crucial tool, especially for those who want the latest information but lack the language skills to find the best and the hottest restaurants Japan has to offer.</p>
<p>Yukari Sakamoto, a veteran of food tourism and author of the book “Food Sake Tokyo,” says that social media has triggered immense change in the industry.</p>
<p>“Fifteen years ago, my clients who knew about a very good sushi restaurant got it through word-of-mouth from clients of the shops,” Sakamoto said. “Now, because of social media and the internet, finding these treasured sushi counters just takes some time online.”</p>
<p>But social media’s impact on various industries, including the sushi world, may also be a curse.</p>
<p>Anyone with the free time to fashion the perfect post — and, more importantly, the money to eat high-end sushi in Tokyo’s ritziest establishments — now has a megaphone, regardless of how well they know the catch of the day.</p>
<p>One sushi industry insider is highly critical of the many social-media influencers in Japan that frequent exclusive sushi restaurants.</p>
<p>“It’s basically a bunch of rich kids going to high-end sushi places who don’t know what they are talking about,” the person said.</p>
<p>The insider, who spent many years working at a sushi restaurant in Japan, spoke on condition of anonymity and wore sunglasses and a face mask when interviewed for this story. Regularly using an Instagram account to single out posts the insider deemed ignorant of sushi culture, the Instagrammer eventually received threatening messages from some targets.</p>
<p>Recently, Instagram removed a number of posts, apparently due to user complaints, and at the time of publication, the account had been shut down.</p>
<p>Sushi specialist Gyokudari is aware of the potential pitfalls of criticizing well-known accounts. Doing so, he said, would potentially undercut the influencers’ ability to cash in on their popularity.</p>
<p>“I know quite a few people who get money in exchange to write good reviews (in English). It is a known fact, but it is not spoken about,” he added.</p>
<p><span>“The specific accounts I can’t mention because they would do everything in their power to prevent me from getting into the top restaurants,” said Gyokudari, who also feared backlash over his comments. “They will tell chefs to never let me into restaurants or post on social media about my account.”</span></p>
<p>Another clear downside of social media is that the meal becomes more about the picture rather than the food, a dynamic that can irritate even cool-headed chefs.</p>
<p>In some cases, said Sakamoto, tourists come simply for the photos and then move on to the next destination, forcing restaurants to throw away almost completely uneaten food.</p>
<p>“For (these social-media users), going around and eating like this is similar to collecting badges for bragging rights,” she said.</p>
<p>Some restaurants have taken note of social media’s potential to mar the dining experience.</p>
<p>At Sushi Hashiguchi in Tokyo’s Akasaka district, the head chef has gone as far as banning customers from taking photos.</p>
<p>“We don’t want to cause any disturbances to customers who are not taking pictures and we want people to concentrate on their food,” said Toshiro Hashiguchi, head chef at the restaurant.</p>
<p>The restrictions do not appear to have dampened its popularity with tourists. Hashiguchi estimates that foreign travelers account for 30 percent of his clientele, up 10 percent from just a few years ago.</p>
<p>But unlike Hashiguchi’s restaurant, many sushi establishments take the opposite tack in the increasingly competitive environment, encouraging customers — and influencers — to post their photos on social media.</p>
<p>Now, with sales on the line, the power of social-media influencers over Tokyo’s sushi business is only likely to grow, begging the question: Could the likes and hearts of social media someday eclipse the stars of Michelin? <span style="color: #808080;"><strong>(Cory Baird)</strong></span></p></div>
</div>
<div class="e518-132 x-column x-sm x-1-3" >
    
<div class="e518-133 x-text" >
  Below: No celebrity visit to Tokyo is complete without a trip to sushi master Jiro Ono’s restaurant. Hugh Jackman, Arnold Schwarzenegger, Katy Perry and David Beckham have all shared their visits on social media. VIA INSTAGRAM AND TWITTER (Hover to pause)</div>
<div class="x-flexslider-shortcode-container with-container"><div  class="x-flexslider x-flexslider-shortcode x-flexslider-shortcode-1" data-x-element="slider" data-x-params="{&quot;animation&quot;:&quot;slide&quot;,&quot;slideTime&quot;:&quot;2000&quot;,&quot;slideSpeed&quot;:&quot;1000&quot;,&quot;controlNav&quot;:false,&quot;prevNextNav&quot;:true,&quot;slideshow&quot;:true,&quot;random&quot;:false,&quot;touch&quot;:true,&quot;pauseOnHover&quot;:true}"  ><ul class="x-slides"><li  class="x-slide" ><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/Screen-Shot-2018-07-17-at-15.53.09.png" alt="Beckham"></li><li  class="x-slide" ><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/Screen-Shot-2018-07-17-at-15.59.38.png" alt="Jackman"></li><li  class="x-slide" ><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/Screen-Shot-2018-07-17-at-15.58.26.png" alt="Arnie"></li><li  class="x-slide" ><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/Screen-Shot-2018-07-17-at-16.03.52.png" alt="Katy"></li></ul></div></div></div></div>
  </div>

<div class="e518-143 x-section" >
    
<div class="x-bg" aria-hidden="true" data-x-element="bg" >
  <div class="x-bg-layer-lower-image" data-x-element="bg_layer" data-x-params="{&quot;parallaxSize&quot;:&quot;120%&quot;,&quot;parallaxDir&quot;:&quot;h&quot;,&quot;parallaxRev&quot;:false}" style=" background-image: url(https://features.japantimes.co.jp/wp-content/uploads/2018/07/sushitrain.jpg); background-repeat: no-repeat; background-position: center; background-size: cover;" ></div>  </div>
  
<div class="e518-144 x-container" >
    
<div class="e518-145 x-column x-sm x-1-1" >
    &nbsp;</div></div>

<div class="e518-151 x-container" >
    
<div class="e518-152 x-column x-sm x-1-1" >
    
<div class="e518-153 x-text" >
  <p>Plates of sushi on a conveyor belt at a sushi restaurant. GETTY IMAGES</p></div>
</div></div>
  </div>

<div class="e518-159 x-section" id="part5" >
      
<div class="e518-160 x-container max width" >
    
<div class="e518-161 x-column x-sm x-1-1" >
    
<div class="e518-162 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><span class="x-text-content-text-subheadline">Internet has changed the face of city’s dining scene</span><h1 class="x-text-content-text-primary">Dining out in Tokyo in the age 
of gastro-tourism</h1></div></div></div>
</div></div>

<div class="e518-168 x-container max width" >
    
<div class="e518-169 x-column x-sm x-2-3" >
    
<div class="e518-170 x-text" >
  <hr />
<p><span style="color: #808080; font-size: .9em;"><strong>ROBBIE SWINNERTON</strong><br />
<strong>Contributing writer</strong></span></p>


<hr />
<p>Tokyo: It’s the world’s greatest dining city. Twenty years ago this assertion — one I delighted in dropping into conversations whenever possible — would have been met with bemusement if not ridicule, especially among the gourmets of Paris or New York. These days, few seriously dispute it. In terms of both quantity and quality — the sheer number of restaurants and the depth of Japanese food culture — nowhere else comes close.</p>
<p>So what happened to change perceptions on a global scale? First, thanks to the sushi boom of the ’80s, Japanese cuisine is no longer considered exotic. Even seaweed has gone mainstream.</p>
<p>Second, there were the stars. The word was already out among chefs and adventurous gourmets in the know, but it was the first Michelin guide to Tokyo, published in 2007, that eventually triggered the wave of gastro-tourism to Japan.</p>
<p>The effect was immediate. Traditional restaurants that had been discreetly plying their trade for years were suddenly thrust into the global spotlight. Fame came fast to some chefs — sushi master Jiro Ono, now in his 90s, has now become a household name — and for the foodie fraternity it became a badge of honor to secure a prized seat at sushi or <i>kaiseki</i> restaurants formerly known only to insiders.</p>
<p>But the biggest impact on dining in Japan, as on all aspects of tourism, has come from the internet. Blogs led the way, but they’ve been eclipsed by Instagram and other social media networks. Now, smartphone cameras shine a spotlight on even the most obscure neighborhood eateries. Nowhere is immune or sacrosanct.</p>
<p>As a longtime resident — I’ve lived in Japan close to 40 years — it’s easy to grumble. The influx of visitors from abroad has certainly made it harder to make reservations at some of my favorite restaurants. When a disproportionate number of diners in a small restaurant are from abroad, that inevitably affects the dynamic of the overall experience. And it is always jarring to hear English, Chinese or other languages rising sharply above the usual “treeline” of Japanese conversation levels.</p>
<p><span>Many chefs have told me that the biggest negative has been the growing number of no-shows — customers not honoring their reservations. Sometimes this may just be unfortunate. Jet lag can kick in at any time, and an afternoon nap can easily turn into deep slumber. But as often as not, the motives are purely selfish: The customer doesn’t even feel the need to call and cancel.</span></p>
<p><span>Then there are the visiting gourmands who book themselves in for two dinners in the same evening — say, an early slot at a sushi counter and then a heavier wagyu dinner later — as a way to tick off more restaurants from their bucket lists during their visit. Even with the best of intentions, this is clearly unhealthy. When you start hearing stories of purging and bulimia, that is Instagram eating taken to excessive lengths.</span></p>
<p>But the impact is not only in the minus column. On the most practical level, there are few owner-chefs who will bemoan the increased clientele and having reservations assured for months ahead. And it’s not just the high-end restaurants that are enjoying this surge: <i>kaiten </i>(conveyor-belt) sushi and ramen are equally in demand, while convenience store egg sandwiches now enjoy cult status in certain quarters.</p>
<p>I would also argue that the growing overseas interest in Japan has boosted the number and the quality of restaurants, especially in Tokyo. It encourages chefs to step up their game, to source better ingredients, to work with farmers and other food producers to improve their products.</p>
<p><span>Many of the current generation of chefs in Japan have lived and worked abroad, or increasingly travel outside the country for demonstrations and collaborations. The cross-fertilization is a two-way process and we are all the beneficiaries.</span></p>
<p>Best of all, there is generally a much greater receptiveness toward visitors from abroad. A generation ago, few restaurants wanted the hassle, the uncertainty, the fear of “misunderstanding” that might arise when dealing with non-Japanese speakers.</p>
<p>Today, many more chefs are just happy they can share their culture and cuisine with all-comers. This is a golden age for dining out in Japan, whether you are a first-time visitor or a seasoned veteran.</p></div>
</div>
<div class="e518-171 x-column x-sm x-1-3" >
    
<div class="e518-172 x-text" >
  <a  class="x-img x-img-link"  href="https://features.japantimes.co.jp/wp-content/uploads/2018/07/n-robbie-a-20180719web.jpg"    data-caption="The chefs and staff of top Tokyo restaurants Den and Florilege pose following the award ceremony of Asia’s 50 Best Restaurants, held in Macau in late March. ROBBIE SWINNERTON" data-options="thumbnail: 'https://features.japantimes.co.jp/wp-content/uploads/2018/07/n-robbie-a-20180719web.jpg'"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/n-robbie-a-20180719web.jpg" ></a>
<span id="x-lightbox-3" data-x-element="lightbox" data-x-params="{&quot;selector&quot;:&quot;.x-img-link&quot;,&quot;deeplink&quot;:false,&quot;opacity&quot;:&quot;0.85&quot;,&quot;prevScale&quot;:&quot;0.85&quot;,&quot;prevOpacity&quot;:&quot;0.65&quot;,&quot;nextScale&quot;:&quot;0.85&quot;,&quot;nextOpacity&quot;:&quot;0.65&quot;,&quot;orientation&quot;:&quot;horizontal&quot;,&quot;thumbnails&quot;:false}" ></span>
</div>

<div class="e518-173 x-text" >
  The chefs and staff of top Tokyo restaurants Den and Florilege pose following the award ceremony of Asia’s 50 Best Restaurants, held in Macau in late March. ROBBIE SWINNERTON</div>
</div></div>
  </div>

<div class="e518-178 x-section" id="map" >
      
<div class="e518-179 x-container max width" >
    
<div class="e518-180 x-column x-sm x-1-1" >
    
<div class="e518-181 x-text" >
  <h4><span style="color: #ffffff;">So, where in Tokyo can you try some Edomae sushi? Try these four suggestions </span></h4></div>
</div></div>
  </div>

<div class="e518-187 x-section" id="edomae" >
      
<div class="e518-188 x-container marginless-columns" >
    
<div class="e518-189 x-column x-sm x-1-1" data-fade="1" data-x-element="column" data-x-params="{&quot;fade&quot;:true}" style="opacity: 0;transition-duration: 0.5s;" >
    
<div class="e518-190 x-frame x-frame-map-embed" >
  <div class="x-frame-inner">
    
<div class="e518-190 x-map x-map-embed" >
  <iframe src="https://www.google.com/maps/d/u/1/embed?mid=13qFfYBms4u0Qw7e1zEfW9xTpD9gnPv5n" width="640" height="480"></iframe></div>
  </div>
</div>
</div></div>
  </div>

<div class="e518-196 x-section" id="read-more" >
      
<div class="e518-197 x-container max width" >
    
<div class="e518-198 x-column x-sm x-1-1" >
    
<div class="e518-199 x-text" >
  <h4><span style="color: #ffffff;">More Deep Reads from The Japan Times</span></h4></div>
</div></div>

<div class="e518-205 x-container max width" >
    
<div class="e518-206 x-column x-sm x-1-1" >
    <style type="text/css">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</style>
<style type="text/css">.flat-light .navigationbuttons,.flat-light .esg-pagination,.flat-light .esg-filters{text-transform:uppercase; text-align:center}.flat-light .esg-filterbutton,.flat-light .esg-navigationbutton,.flat-light .esg-sortbutton,.flat-light .esg-cartbutton{color:#aaaaaa; margin-right:5px; cursor:pointer; position:relative; z-index:2; padding:1px 10px; border:none; line-height:20px; border-radius:0px; -moz-border-radius:0px; -webkit-border-radius:0px; font-size:10px; font-weight:700; font-family:"Merriweather Sans",sans-serif; display:inline-block; background:#fff; margin-bottom:5px}.flat-light .esg-navigationbutton{padding:2px 12px}.flat-light .esg-navigationbutton *{color:#000}.flat-light .esg-pagination-button:last-child{margin-right:0}.flat-light .esg-sortbutton-wrapper,.flat-light .esg-cartbutton-wrapper{display:inline-block}.flat-light .esg-sortbutton-order,.flat-light .esg-cartbutton-order{display:inline-block;  vertical-align:top;  border:none;  width:40px;  line-height:40px;  border-radius:5px;  -moz-border-radius:5px;  -webkit-border-radius:5px;  font-size:12px;  font-weight:700;  color:#999;  cursor:pointer;  background:#eee;  background:#fff;  margin-left:5px}.flat-light .esg-cartbutton{color:#fff; cursor:default !important}.flat-light .esg-cartbutton .esgicon-basket{color:#fff;   font-size:15px;   line-height:15px;   margin-right:10px}.flat-light .esg-cartbutton-wrapper{cursor:default !important}.flat-light .esg-sortbutton,.flat-light .esg-cartbutton{display:inline-block; position:relative; cursor:pointer; margin-right:0px; border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px}.flat-light .esg-navigationbutton:hover,.flat-light .esg-filterbutton:hover,.flat-light .esg-sortbutton:hover,.flat-light .esg-sortbutton-order:hover,.flat-light .esg-cartbutton-order:hover,.flat-light .esg-filterbutton.selected{border-color:none;color:#000;  background:#fff}.flat-light .esg-navigationbutton:hover *{color:#333}.flat-light .esg-sortbutton-order.tp-desc:hover{color:#333}.flat-light .esg-filter-checked{padding:1px 3px;  color:#cbcbcb;  background:#cbcbcb;  margin-left:7px;  font-size:9px;  font-weight:300;  line-height:9px;  vertical-align:middle}.flat-light .esg-filterbutton.selected .esg-filter-checked,.flat-light .esg-filterbutton:hover .esg-filter-checked{padding:1px 3px 1px 3px;  color:#fff;  background:#000;  margin-left:7px;  font-size:9px;  font-weight:300;  line-height:9px;  vertical-align:middle}</style>
<style type="text/css">.eg-jt-features-grid-skin-element-0{font-size:20px; line-height:25px; color:#363839; font-weight:700; display:block; text-align:left; clear:both; margin:0px 0px 0px 0px ; padding:5px 10px 5px 10px ; border-radius:0px 0px 0px 0px ; background:#ffffff; position:relative; z-index:2 !important; font-family:"Merriweather"}.eg-jt-features-grid-skin-element-24{font-size:14px !important; line-height:20px !important; color:#ffffff !important; font-weight:600 !important; display:block !important; text-align:center !important; clear:both !important; margin:0px 0px 0px 0px !important; padding:10px 0px 8px 0px !important; border-radius:0px 0px 0px 0px !important; background:rgba(0,0,0,0.5) !important; position:relative !important; z-index:2 !important; text-transform:uppercase !important}.eg-jt-features-grid-skin-element-26{font-size:16px !important; line-height:22px !important; color:#ffffff !important; font-weight:400 !important; padding:17px 17px 17px 17px !important; border-radius:60px 60px 60px 60px !important; background:rgba(255,255,255,0.15) !important; z-index:2 !important; display:block; font-family:"Open Sans" !important; border-top-width:0px !important; border-right-width:0px !important; border-bottom-width:0px !important; border-left-width:0px !important; border-color:#ffffff !important; border-style:solid !important}.eg-jt-features-grid-skin-element-6{font-size:12px !important; line-height:16px !important; color:#333333 !important; font-weight:400 !important; display:block !important; text-align:left !important; clear:none !important; margin:0px 0px 0px 0px !important; padding:5px 10px 10px 10px !important; border-radius:0px 0px 0px 0px !important; background:rgba(255,255,255,1) !important; position:relative !important; z-index:2 !important; font-family:"Merriweather Sans" !important}</style>
<style type="text/css">.eg-jt-features-grid-skin-element-26:hover{font-size:16px !important; line-height:22px !important; color:#ffffff !important; font-weight:400 !important; border-radius:60px 60px 60px 60px !important; background:rgba(0,0,0,0.50) !important; border-top-width:0px !important; border-right-width:0px !important; border-bottom-width:0px !important; border-left-width:0px !important; border-color:#ffffff !important; border-style:solid !important}</style>
<style type="text/css">.eg-jt-features-grid-skin-element-26-a{display:inline-block !important; float:none !important; clear:none !important; margin:0px 10px 0px 0px !important; position:relative !important}</style>
<style type="text/css">.eg-jt-features-grid-skin-container{background:rgba(0,0,0,0.75)}</style>
<style type="text/css">.eg-jt-features-grid-skin-content{background:#ffffff; padding:10px 15px 10px 15px; border-width:0px 0px 0px 0px; border-radius:0px 0px 0px 0px; border-color:transparent; border-style:none; text-align:left}</style>
<style type="text/css">.esg-grid .mainul li.eg-jt-features-grid-skin-wrapper{background:transparent; padding:0px 0px 0px 0px; border-width:0px 0px 0px 0px; border-radius:0px 0px 0px 0px; border-color:transparent; border-style:none; overflow:hidden;-webkit-mask-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAIAAACQd1PeAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAA5JREFUeNpiYGBgAAgwAAAEAAGbA+oJAAAAAElFTkSuQmCC) !important}</style>
<style type="text/css">.esg-grid .mainul li.eg-jt-features-grid-skin-wrapper .esg-media-poster{background-size:cover; background-position:top center; background-repeat:no-repeat}</style>
<!-- THE ESSENTIAL GRID 2.2.4.2 CUSTOM -->

<article class="myportfolio-container flat-light source_type_custom" id="esg-grid-3-1-wrap">

    <div id="esg-grid-3-1" class="esg-grid" style="background: #ffffff;padding: 0px 0px 0px 0px ; box-sizing:border-box; -moz-box-sizing:border-box; -webkit-box-sizing:border-box;">
<article class="esg-filters esg-singlefilters" style="margin-bottom: 0px; text-align: center; "><!-- THE FILTER BUTTONS --><div class="esg-filter-wrapper  esg-fgc-3" style="margin-left: 2.5px; margin-right: 2.5px;"><div class="esg-filterbutton selected esg-allfilter" data-filter="filterall" data-fid="-1"><span>Filter - All</span></div><div class="esg-filterbutton" data-fid="community" data-filter="filter-community"><span>Community</span><span class="esg-filter-checked"><i class="eg-icon-ok-1"></i></span></div><div class="esg-filterbutton" data-fid="culture" data-filter="filter-culture"><span>Culture</span><span class="esg-filter-checked"><i class="eg-icon-ok-1"></i></span></div><div class="esg-filterbutton" data-fid="life" data-filter="filter-life"><span>Life</span><span class="esg-filter-checked"><i class="eg-icon-ok-1"></i></span></div><div class="esg-filterbutton" data-fid="news" data-filter="filter-news"><span>News</span><span class="esg-filter-checked"><i class="eg-icon-ok-1"></i></span></div><div class="eg-clearfix"></div></div></article><div class="esg-clear-no-height"></div><ul>
<li id="eg-3-post-id-0" class="filterall filter-life eg-jt-features-grid-skin-wrapper eg-post-id-0" data-date="1532563200" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/taisho-1.jpg" alt="" width="3445" height="1938"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/sushi/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Sushi’s balancing act: Tradition versus adaptation</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">JULY 26, 2018</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/sushi/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">Chefs aim for happy medium between old and new as shops...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-1" class="filterall filter-culture eg-jt-features-grid-skin-wrapper eg-post-id-1" data-date="1531699200" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/kaneda-bike.jpg" alt="Kaneda Bike Akira" width="2400" height="1352"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/akiraweek-2/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">#AkiraWeek:<br />A celebration of ‘Akira’</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">JULY 16, 2018</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/akiraweek-2/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">On the 30th Anniversary of the release of the anime The...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-2" class="filterall filter-news eg-jt-features-grid-skin-wrapper eg-post-id-2" data-date="1524096000" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/dualnat-passports.jpg" alt="" width="1600" height="1200"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/dualcitizenship/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Dual citizenship: Japan's “don’t ask” policy</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">APRIL 19, 2018</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/dualcitizenship/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">Japan's Nationality Act asks young adults with multiple citizenships to choose...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-3" class="filterall filter-culture eg-jt-features-grid-skin-wrapper eg-post-id-3" data-date="1469059200" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/fuji-section1-20160626-mobile.jpg" alt="" width="1600" height="1100"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/fuji-rock-20/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Fuji Rock Festival celebrates 20 years</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">JULY 21, 2016</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/fuji-rock-20/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">Masahiro Hidaka held the inaugural Fuji Rock Festival in 1997 close...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-4" class="filterall filter-culture eg-jt-features-grid-skin-wrapper eg-post-id-4" data-date="1466812800" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/mcclure-beatles-a-popup.jpg" alt="" width="766" height="1200"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/beatles-in-budokan/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Yesterday: The ‘Beatles typhoon' hit Japan</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">JUNE 25, 2016</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/beatles-in-budokan/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">Fifty years ago this week, the Fab Four played some of...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-5" class="filterall filter-community eg-jt-features-grid-skin-wrapper eg-post-id-5" data-date="1461715200" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/okinawa-opener-large.jpg" alt="" width="1600" height="1100"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/agent-orange-in-okinawa/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Agent Orange and Okinawa: the story so far</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">APRIL 27, 2016</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/agent-orange-in-okinawa/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">Five years after The Japan Times first revealed the usage of...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-6" class="filterall filter-community eg-jt-features-grid-skin-wrapper eg-post-id-6" data-date="1458691200" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/nigeria-section1-divider-tablet-p.jpg" alt="" width="768" height="1024"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/nigerians-in-japan/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Community: Sincerely, Little Nigeria</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">MARCH 23, 2016</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/nigerians-in-japan/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">After five years of African community coverage, a reporter reflects,...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-7" class="filterall filter-news eg-jt-features-grid-skin-wrapper eg-post-id-7" data-date="1457654400" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/cleanup-side5-popup.jpg" alt="" width="1683" height="1200"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/march-11-recovery/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Revisiting 3/11: Five years after the Tohoku quake</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">March 11, 2016</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/march-11-recovery/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">On March 11, 2011, at 2:46 p.m., a magnitude-9.0 earthquake shook...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-8" class="filterall filter-culture eg-jt-features-grid-skin-wrapper eg-post-id-8" data-date="1452729600" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/bowieopen_large2.jpg" alt="" width="1600" height="1100"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/david-bowie-in-japan/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Like some cat from Japan<br />A tribute to David Bowie</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">JANUARY 14, 2016</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/david-bowie-in-japan/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">The late David Bowie's appreciation of Japan and its culture was...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-9" class="filterall filter-culture eg-jt-features-grid-skin-wrapper eg-post-id-9" data-date="1447891200" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/murakamiopen_large.jpg" alt="" width="1600" height="900"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/murakami/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Takashi Murakami:<br />A reluctant homecoming</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">NOVEMBER 19, 2015</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/murakami/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">Despite being one of Japan’s most famous artists, it has been...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-10" class="filterall filter-life eg-jt-features-grid-skin-wrapper eg-post-id-10" data-date="1447459200" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/shibuyafuture.jpg" alt="" width="1600" height="900"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/shibuya/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Shibuya crossings: An ambitious redevelopment</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">NOVEMBER 14, 2015</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/shibuya/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">Looking down from the 11th floor of Tokyo’s Hikarie skyscraper, the...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-11" class="filterall filter-culture eg-jt-features-grid-skin-wrapper eg-post-id-11" data-date="1422662400" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/tanaamiopen_large5.jpg" alt="" width="1600" height="900"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/tanaami/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Keiichi Tanaami:<br />Hallucinating in print</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">JAN 31, 2015</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/tanaami/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">Haunted by the firebombing of Tokyo, Keiichi Tanaami channeled his garish,...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-12" class="filterall filter-culture eg-jt-features-grid-skin-wrapper eg-post-id-12" data-date="1420848000" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/taniguchi-opener.jpg" alt="" width="1280" height="630"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/media-art-pt2/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Code + Culture: Part 2 <br />Japan's internet artists</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">JANUARY 10, 2015</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/media-art-pt2/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">They’re coding swarm robots and building machines that make graffiti, empathizing...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-13" class="filterall filter-culture eg-jt-features-grid-skin-wrapper eg-post-id-13" data-date="1417824000" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/test-video.jpg" alt="" width="1280" height="720"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/media-art-pt1/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Code + Culture: Part 1<br /> Tech and creativity</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">DECEMBER 6, 2014</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/media-art-pt1/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">Domestic media artists have been using programming code in recent years...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-14" class="filterall filter-culture eg-jt-features-grid-skin-wrapper eg-post-id-14" data-date="1414800000" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/kittyopen_grid.gif" alt="" width="550" height="489"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/hellokitty/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Hello Kitty:<br />Still fabulous at 40</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">NOVEMBER 1, 2014</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/hellokitty/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">To celebrate her 40th anniversary, The Japan Times looks at how...</div>
           </div>
   </div>

</li>
<li id="eg-3-post-id-15" class="filterall filter-life eg-jt-features-grid-skin-wrapper eg-post-id-15" data-date="1397865600" data-cobblesw="1" data-cobblesh="1">
    <div class="esg-media-cover-wrapper">
<div class="esg-entry-media"><img src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/p14-mitchell-cannabis-b-20140420.jpg" alt="" width="3493" height="2806"></div>

            <div class="esg-entry-cover" data-clickable="on">

<a class="eg-invisiblebutton" href="https://features.japantimes.co.jp/cannabis/" target="_self"></a>                <div class="esg-overlay esg-fade eg-jt-features-grid-skin-container" data-delay="0"></div>

				<div class="esg-bottom eg-jt-features-grid-skin-element-0">Cannabis:<br />The fabric of Japan</div>
				<div class="esg-top eg-jt-features-grid-skin-element-24">APRIL 19, 2014</div>
				<div class="esg-center eg-jt-features-grid-skin-element-26-a esg-falldown" data-delay="0.1"><a class="eg-jt-features-grid-skin-element-26" href="https://features.japantimes.co.jp/cannabis/" target="_self"><i class="eg-icon-link-ext"></i></a></div>
				<div class="esg-bottom eg-jt-features-grid-skin-element-6">An increasing number of states in the U.S. are easing restrictive...</div>
           </div>
   </div>

</li>
</ul>
    </div>

</article>
<div class="clear"></div>
<script type="text/javascript">
function eggbfc(winw,resultoption) {
	var lasttop = winw,
	lastbottom = 0,
	smallest =9999,
	largest = 0,
	samount = 0,
	lamount = 0,
	lastamount = 0,
	resultid = 0,
	resultidb = 0,
	responsiveEntries = [
						{ width:1400,amount:4,mmheight:0},
						{ width:1170,amount:4,mmheight:0},
						{ width:1024,amount:3,mmheight:0},
						{ width:960,amount:3,mmheight:0},
						{ width:778,amount:3,mmheight:0},
						{ width:640,amount:2,mmheight:0},
						{ width:480,amount:1,mmheight:0}
						];
	if (responsiveEntries!=undefined && responsiveEntries.length>0)
		jQuery.each(responsiveEntries, function(index,obj) {
			var curw = obj.width != undefined ? obj.width : 0,
				cura = obj.amount != undefined ? obj.amount : 0;
			if (smallest>curw) {
				smallest = curw;
				samount = cura;
				resultidb = index;
			}
			if (largest<curw) {
				largest = curw;
				lamount = cura;
			}
			if (curw>lastbottom && curw<=lasttop) {
				lastbottom = curw;
				lastamount = cura;
				resultid = index;
			}
		});
		if (smallest>winw) {
			lastamount = samount;
			resultid = resultidb;
		}
		var obj = new Object;
		obj.index = resultid;
		obj.column = lastamount;
		if (resultoption=="id")
			return obj;
		else
			return lastamount;
	}
if ("cobbles"=="even") {
	var coh=0,
		container = jQuery("#esg-grid-3-1");
	var	cwidth = container.width(),
		ar = "3:4",
		gbfc = eggbfc(jQuery(window).width(),"id"),
	row = 20;
ar = ar.split(":");
var aratio=parseInt(ar[0],0) / parseInt(ar[1],0);
coh = cwidth / aratio;
coh = coh/gbfc.column*row;
	var ul = container.find("ul").first();
	ul.css({display:"block",height:coh+"px"});
}
var essapi_3;
jQuery(document).ready(function() {
	essapi_3 = jQuery("#esg-grid-3-1").tpessential({
        gridID:3,
        layout:"cobbles",
        forceFullWidth:"off",
        lazyLoad:"off",
        row:20,
		apiName: "essapi_3",
        loadMoreAjaxToken:"8c6576b2e7",
        loadMoreAjaxUrl:"https://features.japantimes.co.jp/wp-admin/admin-ajax.php",
        loadMoreAjaxAction:"Essential_Grid_Front_request_ajax",
        ajaxContentTarget:"ess-grid-ajax-container-",
        ajaxScrollToOffset:"0",
        ajaxCloseButton:"off",
        ajaxContentSliding:"on",
        ajaxScrollToOnLoad:"on",
        ajaxCallbackArgument:"off",
        ajaxNavButton:"off",
        ajaxCloseType:"type1",
        ajaxCloseInner:"false",
        ajaxCloseStyle:"light",
        ajaxClosePosition:"tr",
        space:10,
        pageAnimation:"fade",
        paginationScrollToTop:"off",
        paginationAutoplay:"off",
        spinner:"spinner0",
        lightBoxMode:"single",
		lightboxHash:"group",
		lightboxPostMinWid:"75%",
		lightboxPostMaxWid:"75%",
        lightboxSpinner:"off",
        lightBoxFeaturedImg:"off",
        lightBoxPostTitle:"off",
        lightBoxPostTitleTag:"h2",
		lightboxMargin : "0|0|0|0",
		lbContentPadding : "0|0|0|0",
		lbContentOverflow : "auto",
        animSpeed:1000,
        delayBasic:1,
        mainhoverdelay:1,
        filterType:"single",
        showDropFilter:"hover",
        filterGroupClass:"esg-fgc-3",
        filterNoMatch:"No Items for the Selected Filter",
        filterDeepLink:"off",
        googleFonts:['Open+Sans:300,400,600,700,800','Raleway:100,200,300,400,500,600,700,800,900','Droid+Serif:400,700','Merriweather:300,400,700,900','Merriweather+Sans:300,400,700,800'],
        aspectratio:"3:4",
        responsiveEntries: [
						{ width:1400,amount:4,mmheight:0},
						{ width:1170,amount:4,mmheight:0},
						{ width:1024,amount:3,mmheight:0},
						{ width:960,amount:3,mmheight:0},
						{ width:778,amount:3,mmheight:0},
						{ width:640,amount:2,mmheight:0},
						{ width:480,amount:1,mmheight:0}
						]
	});

	var arrows = true,
        lightboxOptions = {
		margin : [0,0,0,0],
		buttons : ["share","thumbs","close"],
		infobar : true,
		loop : true,
		slideShow : {"autoStart": false, "speed": 3000},
		animationEffect : "fade",
		animationDuration : 500,
		beforeShow: function(a, c) {
          if(!arrows) {
              jQuery("body").addClass("esgbox-hidearrows");
          }
			var i = 0,
				multiple = false;
			a = a.slides;
			for(var b in a) {
				i++;
				if(i > 1) {
					multiple = true;
					break;
				}
			}
			if(!multiple) jQuery("body").addClass("esgbox-single");
			if(c.type === "image") jQuery(".esgbox-button--zoom").show();
		},
		beforeLoad: function(a, b) {
			jQuery("body").removeClass("esg-four-by-three");
			if(b.opts.$orig.data("ratio") === "4:3") jQuery("body").addClass("esg-four-by-three");
		},
		afterLoad: function() {jQuery(window).trigger("resize.esglb");},
		afterClose : function() {jQuery("body").removeClass("esgbox-hidearrows esgbox-single");},
		transitionEffect : "fade",
		transitionDuration : 500,
		hash : "group",
		arrows : true,
		wheel : false,
	};

	jQuery("#esg-grid-3-1").data("lightboxsettings", lightboxOptions);


});
</script>
</div></div>
  </div>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post-page addthis_tool" data-url="https://features.japantimes.co.jp/sushi/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts generic via filter on the_content -->  

</div>

      </article>

    
  </div>


    

  <footer class="x-colophon" role="contentinfo" >

    
    
<div class="e330-1 x-bar x-bar-footer x-bar-h x-bar-relative  x-hide-lg x-hide-md x-hide-sm x-hide-xs x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e330-1&quot;,&quot;region&quot;:&quot;footer&quot;,&quot;height&quot;:&quot;auto&quot;}" >

    
      <div class="e330-1 x-bar-content">
      
<div class="e330-2 x-bar-container" >

  
  
<span class="e330-3 x-image" >
  <img alt="Image" src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/jt-roundel-logo-250px.png" width="125" height="125" >
</span>
</div>

<div class="e330-4 x-bar-container" >

  
  
<div class="e330-5 x-text x-text-headline" >
  <div class="x-text-content"><div class="x-text-content-text"><h1 class="x-text-content-text-primary">The Japan Times</h1></div></div></div>

<div class="e330-6 x-text" >
  © THE JAPAN TIMES, LTD. ALL RIGHTS RESERVED<br>
DESIGN BY ANDREW LEE
</div>

</div>

<div class="e330-7 x-bar-container" >

  
  
<a class="e330-8 x-anchor x-anchor-button" tabindex="0" href="https://www.facebook.com/thejapantimes" target="_blank" >

  
  <span class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" data-x-icon="&#xf082;" aria-hidden="true" ></i>
</span>              </span>

  
</a>
<a class="e330-9 x-anchor x-anchor-button" tabindex="0" href="https://twitter.com/japantimes" target="_blank" >

  
  <span class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" data-x-icon="&#xf099;" aria-hidden="true" ></i>
</span>              </span>

  
</a>
<a class="e330-10 x-anchor x-anchor-button" tabindex="0" href="https://www.instagram.com/thejapantimes/" target="_blank" >

  
  <span class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" data-x-icon="&#xf16d;" aria-hidden="true" ></i>
</span>              </span>

  
</a>
</div>
    </div>
  
</div>

<div class="e330-11 x-bar x-bar-footer x-bar-h x-bar-relative  x-hide-lg x-hide-md x-hide-sm x-hide-xs x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e330-11&quot;,&quot;region&quot;:&quot;footer&quot;,&quot;height&quot;:&quot;auto&quot;}" >

    
      <div class="e330-11 x-bar-content">
      
<div class="e330-12 x-bar-container" >

  
  <ul class="e330-13 x-menu x-menu-inline" ><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304" id="menu-item-304" >
<a class="e330-13 x-anchor x-anchor-menu-item" tabindex="0" href="https://www.japantimes.co.jp/sub/" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Subscribe</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298" id="menu-item-298" >
<a class="e330-13 x-anchor x-anchor-menu-item" tabindex="0" href="http://www.japantimes.co.jp/about-us/" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >About Us</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299" id="menu-item-299" >
<a class="e330-13 x-anchor x-anchor-menu-item" tabindex="0" href="http://www.japantimes.co.jp/contact-us/" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Contact Us</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300" id="menu-item-300" >
<a class="e330-13 x-anchor x-anchor-menu-item" tabindex="0" href="http://www.japantimes.co.jp/about-us/privacy/" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Privacy</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301" id="menu-item-301" >
<a class="e330-13 x-anchor x-anchor-menu-item" tabindex="0" href="http://www.japantimes.co.jp/about-us/japan-times-faq-index" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >FAQs</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302" id="menu-item-302" >
<a class="e330-13 x-anchor x-anchor-menu-item" tabindex="0" href="http://www.japantimes.co.jp/about-us/site-support/" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Support</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303" id="menu-item-303" >
<a class="e330-13 x-anchor x-anchor-menu-item" tabindex="0" href="http://info.japantimes.co.jp/info/ads.html" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Advertise</span></span>    <i class="x-anchor-sub-indicator" data-x-icon="&#xf107;" aria-hidden="true" ></i>      </span>

  
</a></li></ul>
</div>
    </div>
  
</div>

<div class="e330-14 x-bar x-bar-footer x-bar-h x-bar-relative  x-hide-xl x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e330-14&quot;,&quot;region&quot;:&quot;footer&quot;,&quot;height&quot;:&quot;auto&quot;}" >

    
      <div class="e330-14 x-bar-content">
      
<div class="e330-15 x-bar-container" >

  
  
<span class="e330-16 x-image" >
  <img alt="Image" src="https://features.japantimes.co.jp/wp-content/uploads/2018/07/jt-roundel-logo-250px.png" width="125" height="125" >
</span>
</div>

<div class="e330-17 x-bar-container" >

  
  
<div class="e330-18 x-text" >
  The Japan Times</div>

<div class="e330-19 x-text" >
  © THE JAPAN TIMES, LTD.<br>
ALL RIGHTS RESERVED<br>
DESIGN BY ANDREW LEE
</div>

</div>

<div class="e330-20 x-bar-container" >

  
  
<a class="e330-21 x-anchor x-anchor-button" tabindex="0" href="https://www.facebook.com/thejapantimes" target="_blank" >

  
  <span class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" data-x-icon="&#xf082;" aria-hidden="true" ></i>
</span>              </span>

  
</a>
<a class="e330-22 x-anchor x-anchor-button" tabindex="0" href="https://twitter.com/japantimes" target="_blank" >

  
  <span class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" data-x-icon="&#xf099;" aria-hidden="true" ></i>
</span>              </span>

  
</a>
<a class="e330-23 x-anchor x-anchor-button" tabindex="0" href="https://www.instagram.com/thejapantimes/" target="_blank" >

  
  <span class="x-anchor-content">
    
<span class="x-graphic" aria-hidden="true" >

  
<i class="x-icon x-graphic-icon x-graphic-primary" data-x-icon="&#xf16d;" aria-hidden="true" ></i>
</span>              </span>

  
</a>
</div>
    </div>
  
</div>

<div class="e330-24 x-bar x-bar-footer x-bar-h x-bar-relative  x-hide-xl x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e330-24&quot;,&quot;region&quot;:&quot;footer&quot;,&quot;height&quot;:&quot;auto&quot;}" >

    
      <div class="e330-24 x-bar-content">
      
<div class="e330-25 x-bar-container" >

  
  <ul class="e330-26 x-menu x-menu-inline" ><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304" >
<a class="e330-26 x-anchor x-anchor-menu-item" tabindex="0" href="https://www.japantimes.co.jp/sub/" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Subscribe</span></span>          </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298" >
<a class="e330-26 x-anchor x-anchor-menu-item" tabindex="0" href="http://www.japantimes.co.jp/about-us/" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >About Us</span></span>          </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299" >
<a class="e330-26 x-anchor x-anchor-menu-item" tabindex="0" href="http://www.japantimes.co.jp/contact-us/" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Contact Us</span></span>          </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300" >
<a class="e330-26 x-anchor x-anchor-menu-item" tabindex="0" href="http://www.japantimes.co.jp/about-us/privacy/" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Privacy</span></span>          </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301" >
<a class="e330-26 x-anchor x-anchor-menu-item" tabindex="0" href="http://www.japantimes.co.jp/about-us/japan-times-faq-index" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >FAQs</span></span>          </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302" >
<a class="e330-26 x-anchor x-anchor-menu-item" tabindex="0" href="http://www.japantimes.co.jp/about-us/site-support/" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Support</span></span>          </span>

  
</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303" >
<a class="e330-26 x-anchor x-anchor-menu-item" tabindex="0" href="http://info.japantimes.co.jp/info/ads.html" >

  
  <span class="x-anchor-content">
        <span class="x-anchor-text"><span class="x-anchor-text-primary" >Advertise</span></span>          </span>

  
</a></li></ul>
</div>
    </div>
  
</div>

    
  </footer>


    </div> <!-- END .x-site -->

    
      <a class="x-scroll-top right fade" title="Back to Top">
        <i class="x-icon-angle-up" data-x-icon="&#xf106;"></i>
      </a>

      <script>

      jQuery(document).ready(function($) {

        var windowObj            = $(window);
        var body                 = $('body');
        var bodyOffsetBottom     = windowObj.scrollBottom();             // 1
        var bodyHeightAdjustment = body.height() - bodyOffsetBottom;     // 2
        var bodyHeightAdjusted   = body.height() - bodyHeightAdjustment; // 3
        var scrollTopAnchor      = $('.x-scroll-top');

        function sizingUpdate(){
          var bodyOffsetTop = windowObj.scrollTop();
          if ( bodyOffsetTop > ( bodyHeightAdjusted * 0 ) ) {
            scrollTopAnchor.addClass('in');
          } else {
            scrollTopAnchor.removeClass('in');
          }
        }

        windowObj.bind('scroll', sizingUpdate).resize(sizingUpdate);
        sizingUpdate();

        scrollTopAnchor.click(function(){
          $('html, body').animate({ scrollTop: 0 }, 850, 'xEaseInOutExpo');
          return false;
        });

      });

      </script>

    
  </div> <!-- END .x-root -->


<!-- Chartbeat footer code -->

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};

    /** CONFIGURATION START **/
    var _sf_async_config.sections = '';
    var _sf_async_config.authors = '';
    /** CONFIGURATION END **/

    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new DATE()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-dd640f92af2a91338d800ca40f4f00b0","page_info":{"template":"pages","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.7#pubid=ra-5b4d76ac999c83f8'></script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-content/themes/pro/cornerstone/assets/dist/js/site/cs-body.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-content/themes/pro/framework/dist/js/site/x.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-content/themes/pro/cornerstone/assets/dist/js/site/ilightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-content/plugins/essential-grid/public/assets/js/jquery.esgbox.min.js?ver=2.2.4.2'></script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.2.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eg_ajax_var = {"url":"https:\/\/features.japantimes.co.jp\/wp-admin\/admin-ajax.php","nonce":"848e7c8b49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://features.japantimes.co.jp/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.2.4.2'></script>

</body>
</html>